Vous êtes ici :   Accueil » FAQ
 
 
FAQ
  • Etre en version 4.6 de GuppY et avoir remis leurs noms d'origine aux fichiers renommés .
    Pour cela rendez vous en admin/config services, à Anti-Spam vous videz les champs avec les noms des fichiers renommés et vous enregistrez avec les champs vides. Vous pouvez vérifier GuppY a remis les noms d'origine .
     
  • Avoir téléchargé le pack complet GuppY 5.01.xx .
     
  • Pour le PHP, si la version est inférieure à 5.4, le safe mode doit obligatoirement être à off, si la version est 5.4 ou plus, le safe mode n'existe plus.
     
  • La version minimale de PHP qui permet d'utiliser la version 5.01.00 de GuppY est la version 5.1 .
     
  • Cependant pour effectuer la migration une version minimale de PHP est la 5.2 ce qui obligera les utilisateurs de free.fr et les autres qui sont en PHP 5.1 de migrer en local puis d'envoyer les dossiers et fichiers migrés en local vers le serveur via le FTP.

     

Date de création :08/06/2015 10:13 Dernière modification :08/06/2015 10:13

Manifestations

Partenaires

AAABBEZENTZZ-C10005.gifcf5de7d26d9181fee949645e634ce2deb9e2d515__nrw5pa.jpglogo_ufolep.png

logo-partenaire-region-auvergne-rhone-alpes-rvb.pngDepartementLoire.png 280px-Logo-loire-forez.png